ヘッダーの始まりです

メニューの始まりです


本文の始まりです

NEWS

2016.02.18

CVE-2015-7547 glibc ライブラリ脆弱性への対応について

CVE-2015-7547 glibc ライブラリの脆弱性に関する注意喚起が発表されました。
https://www.jpcert.or.jp/at/2016/at160009.html
なお、弊社で管理中のお客様サーバ及び自社サービスで運用中のサーバについては
2月17〜18日にすべての脆弱性の対応を完了いたしておりますので、ご報告申し上げます。

ARCHIVE

本文の終わりです