ヘッダーの始まりです

メニューの始まりです


本文の始まりです

NEWS

2014.09.26

Shellshock 脆弱性への対応について

2014年9月24日、GNU bash の脆弱性に関する注意喚起が発表されました。

https://www.jpcert.or.jp/at/2014/at140037.html

なお、弊社で管理中のお客様サーバ及び自社サービスで運用中のサーバについては
9月25日に全て脆弱性の対応を完了いたしております。どうぞご安心下さいませ。

ARCHIVE

本文の終わりです